Upstream information

CVE-2018-7576 at MITRE

Description

Google TensorFlow 1.6.x and earlier is affected by: Null Pointer Dereference. The type of exploitation is: context-dependent.

SUSE information

SUSE Bugzilla entry: 1133196 [RESOLVED / FIXED]

No SUSE Security Announcements cross referenced.