Feature update for certification-sles-eal4

SUSE Feature Update: Feature update for certification-sles-eal4
Announcement ID: SUSE-FU-2013:0397-1
Rating: low
References: #784243
Affected Products:
  • SUSE Linux Enterprise Server 11 SP2

  • An update that has one feature fix can now be installed.


    This package is made available to all SUSE Linux Enterprise
    Server 11 Service Pack 2 systems to allow a Common
    Criteria evaluated configuration of the system through the
    installation using AutoYaST profiles. Have a look at the
    files in /usr/share/doc/packages/certification-sles-eal4,
    or use "man SLES11SP2-EAL4-Configuration-Guide" for

    For more information, please have a look at


    Install for Common Criteria Evaluated Configuration.

    Patch Instructions:

    To install this SUSE Feature Update use YaST online_update.
    Alternatively you can run the command listed for your product:

    • SUSE Linux Enterprise Server 11 SP2:
      zypper in -t patch slessp2-certification-sles-eal4-7403

    To bring your system up-to-date, use "zypper patch".

    Package List:

    • SUSE Linux Enterprise Server 11 SP2 (noarch):
    • certification-sles-eal4-11.2-0.9.1


    • https://bugzilla.novell.com/784243
    • http://download.suse.com/patch/finder/?keywords=969d88200f42e819b38b949340a9d508