Optional update for sles4sap-guide_en

SUSE Optional Update: Optional update for sles4sap-guide_en
Announcement ID: SUSE-OU-2012:1594-1
Rating: low
References: #783134
Affected Products:
  • SUSE Linux Enterprise for SAP Applications 11 SP2

  • An update that has one optional fix can now be installed.

    Description:


    This new package contains documentation for SUSE Linux
    Enterprise Server for SAP Applications 11-SP2.

    Indications:

    Every user can install this package.

    Patch Instructions:

    To install this SUSE Optional Update use YaST online_update.
    Alternatively you can run the command listed for your product:

    • SUSE Linux Enterprise for SAP Applications 11 SP2:
      zypper in -t patch slesapp2-sles4sap-guide_en-6977

    To bring your system up-to-date, use "zypper patch".

    Package List:

    • SUSE Linux Enterprise for SAP Applications 11 SP2 (noarch):
    • sles4sap-guide_en-11.2-0.5.1

    References:

    • https://bugzilla.novell.com/783134
    • http://download.suse.com/patch/finder/?keywords=29d3a0215886671c1549ee5e76c92b5a