Upstream information

CVE-2012-0812 at MITRE

Description

PostfixAdmin 2.3.4 has multiple XSS vulnerabilities

SUSE information

Overall state of this security issue: Does not affect SUSE products

This issue is currently rated as having low severity.

SUSE Bugzilla entry: 741455 [RESOLVED / FIXED]

No SUSE Security Announcements cross referenced.

List of released packages

Product(s) Fixed package version(s) References
openSUSE Tumbleweed
  • postfixadmin >= 3.0-1.1
Patchnames:
openSUSE Tumbleweed GA postfixadmin